wxcc.net
当前位置:首页 >> 运行PHPstuDy时总是显示检测不到vC9运行库 >>

运行PHPstuDy时总是显示检测不到vC9运行库

phpstudyadmin没用看说明xampp等差东西首先软件control或启类程序运行网站源码复制htdoc或软件默认web目录根据网站源码安装说明安装mysql操作打phpmyadmin行

只有浏览器网页可以打开就是正常的,那个提示不是说你没有VC9,而是说他无法正确检测vc9,如果遇到问题需要你自行检查。

你安装php5.3可以使用phpstudy。php版本5.2到5.6可以选择

网站首页 | 网站地图
All rights reserved Powered by www.wxcc.net
copyright ©right 2010-2021。
内容来自网络,如有侵犯请联系客服。zhit325@qq.com